Warning: Declaration of WarpMenuWalker::start_lvl(&$output, $depth) should be compatible with Walker_Nav_Menu::start_lvl(&$output, $depth = 0, $args = Array) in /customers/7/f/1/pacifiquefm.be/httpd.www/wp-content/themes/solarr/warp/systems/wordpress/helpers/system.php on line 678 Warning: Declaration of WarpMenuWalker::end_lvl(&$output, $depth) should be compatible with Walker_Nav_Menu::end_lvl(&$output, $depth = 0, $args = Array) in /customers/7/f/1/pacifiquefm.be/httpd.www/wp-content/themes/solarr/warp/systems/wordpress/helpers/system.php on line 678 Warning: Declaration of WarpMenuWalker::start_el(&$output, $item, $depth, $args) should be compatible with Walker_Nav_Menu::start_el(&$output, $item, $depth = 0, $args = Array, $id = 0) in /customers/7/f/1/pacifiquefm.be/httpd.www/wp-content/themes/solarr/warp/systems/wordpress/helpers/system.php on line 678 Warning: Declaration of WarpMenuWalker::end_el(&$output, $item, $depth) should be compatible with Walker_Nav_Menu::end_el(&$output, $item, $depth = 0, $args = Array) in /customers/7/f/1/pacifiquefm.be/httpd.www/wp-content/themes/solarr/warp/systems/wordpress/helpers/system.php on line 678 Warning: count(): Parameter must be an array or an object that implements Countable in /customers/7/f/1/pacifiquefm.be/httpd.www/wp-content/themes/solarr/warp/systems/wordpress/helpers/system.php on line 61 Windows Archives | Pacifique FM
Titre obligatoire

Emissions à venir

déc
12
mer
2018
19:00 Pop Rock Station Wallace
Pop Rock Station Wallace
déc 12 @ 19:00
Pop Rock Station Wallace
Pop Rock Station –  Lundi, mardi et mercredi de 19h à 20h Il t’empêche d’aller à ton lit .. Pop Rock Station c’est le meilleur de la musique avec Wallace Pop Rock Station donne un[...]

View Calendar

Articles marqués avec ‘Windows’

Une faille critique touche tous les Windows à travers IE

Sécurité : Microsoft diffuse un correctif de sécurité corrigeant une faille affectant l’ensemble des versions de Windows, dont Windows 10. La faille permet d’exécuter du code à distance dans Internet Explorer. Le navigateur Edge n’est pas concerné. C’est l’heure du Patch Tuesday, c’est-à-dire la diffusion mensuelle des correctifs de sécurité des applications Microsoft. Et à cette occasion, l’éditeur pousse un patch destiné à remédier à une vulnérabilité critique d’Internet Explorer. Cette faille, qui permet d’exécuter du code à distance, touche les différentes versions de Windows sous support, à partir de Windows Vista et jusqu’à Windows 10. La vulnérabilité réside dans la façon dont Internet Explorer gère les objets en mémoire, précise Microsoft. Le navigateur Edge n’est lui pas concerné.

Exécution à distance dans IE

Microsoft précise qu’une exploitation réussie de la faille de sécurité permet à un attaquant d’accéder à la machine vulnérable et de disposer des mêmes droits que ceux de l’utilisateur authentifié. Potentiellement, il pourrait donc installer des programmes ou supprimer des données. Le scénario d’attaque est assez classique : disposer d’un site avec des pages piégées permettant d’exploiter la faille ou compromettre un site légitime affichant des contenus, comme par exemple une publicité comportant un script malveillant. Microsoft précise que les éditions Serveur de Windows sont également vulnérables. Toutefois, ajoute l’éditeur, le mode sécurité avancé du système fournit des moyens permettant d’atténuer les risques d’attaque. A noter que la firme diffuse lors du Patch Tuesday d’octobre deux autres bulletins de sécurité (MS15-108 et MS15-109) pour des vulnérabilités critiques de Windows. Trois bulletins portent sur des failles qualifiées d’importantes (MS15-107, MS15-110 et MS15-111).

Source : zdnet.fr

 

Enorme faille de sécurité chez Microsoft……

Posted by Pacifique FM – Officiel on jeudi 15 octobre 2015