Titre obligatoire

Emissions à venir

mai
27
dim
2018
08:00 Salut les sixties
Salut les sixties
mai 27 @ 08:00
Salut les sixties
Salut Les Sixties – Dimanche 09h – 10h L’actualité musicale des années Sixties en compagnie de NIKY et JC. Retrouvez ou découvrez les années d’insouciance ! Salut les Sixties vous propose un retour sur le[...]
12:00 Picard – SAM
Picard – SAM
mai 27 @ 12:00
Picard - SAM
Picard – Dimanche de 12h à 13h Le dimanche de 8h à 9h Picard sur L’air   PICARD SUR L’AIR , le patois de notre région

View Calendar

Articles marqués avec ‘Flash Player’

Alerte : Une vulnérabilité critique affectant Flash Player reste encore à combler.

Une vulnérabilité critique affectant Flash Player reste encore à combler. Et cette fois-ci, elle est exploitée dans des attaques. La correction attendra la semaine prochaine.

Adobe vient de diffuser une mise à jour de Flash Player qui corrige plusieurs vulnérabilités de sécurité. Aucune d’entre elles n’avaient fait l’objet d’une exploitation dans des attaques. Ce n’est pas le cas d’une 0-day (une vulnérabilité sans patch) que vient de confirmer Adobe.

Occupy-FlashPour cette dernière, il y aura la publication d’un correctif en urgence… mais une urgence qui attendra la semaine prochaine. Selon Adobe, l’exploitation de la vulnérabilité critique, qui est présente dans Flash Player 19.0.0.207 et versions antérieures pour Windows, OS X et Linux, peut provoquer un plantage et permettre à un attaquant de prendre le contrôle d’un système.

Il est question d’une exploitation dans des attaques ciblées. En particulier, Trend Micro indique une exploitation dans le cadre d’une campagne de cyberespionnage Pawn Storm qui vise actuellement des ministères d’affaires étrangères. Pawn Storm est le nom d’un groupe qui serait soutenu par le gouvernement russe. FireEye y fait référence en tant que groupe ATP28.

Les victimes reçoivent un email de phishing contenant des liens menant à l’exploit hébergé sur des sites Web. Le sujet de l’email fait allusion à des événements d’actualité récents comme en Syrie, Turquie ou dans la bande de Gaza.

Le commun des utilisateurs peut se sentir hors de danger pour le moment mais c’est plus une question de temps avant que l’exploit ne soit intégré dans des kits d’exploits, et ainsi des attaques qui ne seront pas aussi spécifiques. À l’heure de HTML5, tout cela alimente un front anti-Flash pour la désinstallation du plugin.

http://www.pacifiquefm.be/economique/alerte-une-vulnerabilite-critique-affectant-flash-player-reste-encore-a-combler/

Posted by Pacifique FM – Officiel on vendredi 16 octobre 2015