Titre obligatoire

Emissions à venir

juil
17
mar
2018
09:00 Pacifique Job FOREM – Juliette e...
Pacifique Job FOREM – Juliette e...
juil 17 @ 09:00
Pacifique Job FOREM - Juliette et Adeline
Une émission réalisée et diffusée en collaboration et avec les chargées de communication du FOREM de Tournai et de Mouscron. Le Forem donne rendez-vous aux personnes à la recherche d’un job dans son émission hebdomadaire[...]
12:00 RFI LE JOURNAL INTERNATIONAL
RFI LE JOURNAL INTERNATIONAL
juil 17 @ 12:00
RFI LE JOURNAL INTERNATIONAL
  Depuis ce 3 janvier en partenariat avec RFI voici le journal international.
13:00 LES TUBES DANS LA RADIO – Wallace
LES TUBES DANS LA RADIO – Wallace
juil 17 @ 13:00
LES TUBES DANS LA RADIO - Wallace
Les tubes dans la radio – Lundi au vendredi de 13h à 14h Le meilleur des tubes,80’s,90’s,2000’s Des souvenirs inoubliables, débarquent du lundi au vendredi à 13h pour un bond dans le passé. Un retour dans l’histoire[...]
14:00 WARM UP – Bob,Laurent et Wallace
WARM UP – Bob,Laurent et Wallace
juil 17 @ 14:00
WARM UP - Bob,Laurent et Wallace
Le Warm up c’est de la musique pour agrémenter votre après-midi, mais aussi………de la musique et encore de la joie !  
16:00 BeWAPI – Wallace
BeWAPI – Wallace
juil 17 @ 16:00
BeWAPI - Wallace
BeWAPI – Le mardi de 16h à 18h   Patrick James Wallace sera avec vous pour cette émission consacrée à la Wallonie Picarde On y retrouve du tourisme, des rendez-vous culturels  mais aussi des associations[...]

View Calendar

Articles marqués avec ‘Adobe’

Alerte : Une vulnérabilité critique affectant Flash Player reste encore à combler.

Une vulnérabilité critique affectant Flash Player reste encore à combler. Et cette fois-ci, elle est exploitée dans des attaques. La correction attendra la semaine prochaine.

Adobe vient de diffuser une mise à jour de Flash Player qui corrige plusieurs vulnérabilités de sécurité. Aucune d’entre elles n’avaient fait l’objet d’une exploitation dans des attaques. Ce n’est pas le cas d’une 0-day (une vulnérabilité sans patch) que vient de confirmer Adobe.

Occupy-FlashPour cette dernière, il y aura la publication d’un correctif en urgence… mais une urgence qui attendra la semaine prochaine. Selon Adobe, l’exploitation de la vulnérabilité critique, qui est présente dans Flash Player 19.0.0.207 et versions antérieures pour Windows, OS X et Linux, peut provoquer un plantage et permettre à un attaquant de prendre le contrôle d’un système.

Il est question d’une exploitation dans des attaques ciblées. En particulier, Trend Micro indique une exploitation dans le cadre d’une campagne de cyberespionnage Pawn Storm qui vise actuellement des ministères d’affaires étrangères. Pawn Storm est le nom d’un groupe qui serait soutenu par le gouvernement russe. FireEye y fait référence en tant que groupe ATP28.

Les victimes reçoivent un email de phishing contenant des liens menant à l’exploit hébergé sur des sites Web. Le sujet de l’email fait allusion à des événements d’actualité récents comme en Syrie, Turquie ou dans la bande de Gaza.

Le commun des utilisateurs peut se sentir hors de danger pour le moment mais c’est plus une question de temps avant que l’exploit ne soit intégré dans des kits d’exploits, et ainsi des attaques qui ne seront pas aussi spécifiques. À l’heure de HTML5, tout cela alimente un front anti-Flash pour la désinstallation du plugin.

http://www.pacifiquefm.be/economique/alerte-une-vulnerabilite-critique-affectant-flash-player-reste-encore-a-combler/

Posted by Pacifique FM – Officiel on vendredi 16 octobre 2015